?
Android Build Issues
Started by Marcus, 05 Jan 2015
4
posts
83
visits
Last post by Zdravko
04 Mar 2015
Admin
?
Simulator crashes on OSX with Appbuilder CLI
Started by Ned, 03 Nov 2014
6
posts
106
visits
Last post by Tina Stancheva
27 Feb 2015
Admin
?
Upgraded from the Telerik (2013.2.717.40) to (2014.3.1209.40)
Started by Blessy Antony, 24 Feb 2015
2
posts
421
visits
Last post by Blessy Antony
24 Feb 2015
?
AppBuilder 2.8 Breaking Change
Started by Mike Graham, 19 Feb 2015
2
posts
50
visits
Last post by Tina Stancheva
23 Feb 2015
Admin
?
api.ai NLU/Voice Control iOS Issue
Started by Paul, 17 Feb 2015
2
posts
53
visits
Last post by Tina Stancheva
20 Feb 2015
Admin
?
AppBuilder Crashes on Opening of any project
Started by Paul, 17 Feb 2015
7
posts
189
visits
Last post by Tina Stancheva
20 Feb 2015
Admin
?
Application Identifier
Started by Mat-Moo, 26 Feb 2013
4
posts
2386
visits
Last post by Zdravko
19 Feb 2015
Admin
a
Kendo mobile View bug related to statusbar on iOS
Started by nepuntobiz, 11 Feb 2015
3
posts
129
visits
Last post by nepuntobiz
18 Feb 2015
?
Play store build not working
Started by Steve, 10 Feb 2015
2
posts
32
visits
Last post by Kaloyan
13 Feb 2015
Admin
?
Server Filtering on Listview
Started by Jandieg, 04 Feb 2015
2
posts
47
visits
Last post by Martin Yankov
09 Feb 2015
Admin
?
Issues with kendo ui mobile listview and textbox on android
Started by Snehal, 05 Feb 2015
2
posts
50
visits
Last post by Stefan Dobrev
07 Feb 2015
Admin
?
iOS Build Timeouts
Started by Brad, 04 Feb 2015
2
posts
74
visits
Last post by Kaloyan
06 Feb 2015
Admin
?
Svg binding not working on device
Started by Odin, 16 Jan 2015
2
posts
90
visits
Last post by Kaloyan
21 Jan 2015
Admin
?
Screen shows background color instead of contents
Started by Snehal, 19 Jan 2015
3
posts
73
visits
Last post by Tsvetina
21 Jan 2015
Admin
?
Cordova 3.5 camera bug w patch
Started by Ned, 11 Sep 2014
4
posts
127
visits
Last post by Zdravko
20 Jan 2015
Admin
?
File name for new css file not accepting enough characters
Started by Jan-Dirk, 08 Oct 2014
4
posts
34
visits
Last post by Tina Stancheva
19 Jan 2015
Admin
a
Navigator.Camera is missing
Started by Pete OK, 07 Jan 2015
6
posts
114
visits
Last post by Pete OK
16 Jan 2015
?
Mobile apps built with AppBuilder can't be submitted to Facebook App Center
Started by Don, 16 Sep 2014
18
posts
1704
visits
Last post by Anton Dobrev
13 Jan 2015
Admin
a
Companion app splashscreen on Android takes about 30 seconds
Started by Jandieg, 05 Jan 2015
6
posts
53
visits
Last post by Lyubomir
12 Jan 2015
Admin
?
After navigate('#...','...') the first view is showed behind
Started by Appmasters, 11 Oct 2014
9
posts
149
visits
Last post by Cynthia
07 Jan 2015
New thread