AppBuilder Windows client

?
Build Timeout Exception due to video size
Started by Filip, 13 Jan 2014
6
posts
67
visits
Last post by Filip
13 Feb 2014
?
Include Google Play license key in APK
Started by Ola, 10 Feb 2014
2
posts
696
visits
Last post by Steve
13 Feb 2014
Admin
?
plugin not working
Started by Roger, 29 Oct 2013
15
posts
3120
visits
Last post by Steve
11 Feb 2014
Admin
?
Getting Error while publishing the android app
Started by Nitesh, 09 Feb 2014
2
posts
32
visits
Last post by Stefan Dobrev
10 Feb 2014
Admin
?
Project export incomplete
Started by Roman, 04 Feb 2014
2
posts
46
visits
Last post by Steve
06 Feb 2014
Admin
?
How to connect to TFS with AB
Started by David, 02 Feb 2014
2
posts
153
visits
Last post by Steve
05 Feb 2014
Admin
?
QR Code doesn't show when you build
Started by N Mackay, 31 Jan 2014
4
posts
63
visits
Last post by N Mackay
04 Feb 2014
?
Workspace is not loading.
Started by Anup, 28 Jan 2014
4
posts
60
visits
Last post by Iva Koevska
30 Jan 2014
Admin
?
Bundle ID input field a little short
Started by Alfredo, 24 Jan 2014
2
posts
47
visits
Last post by Steve
29 Jan 2014
Admin
?
Simulator
Started by Mat-Moo, 15 Jan 2014
8
posts
198
visits
Last post by Steve
24 Jan 2014
Admin
?
Icenium Graphite is not getting start
Started by Leon, 22 Jan 2014
3
posts
179
visits
Last post by Leon
24 Jan 2014
?
Build Error when publishing app to Google Play
Started by Aaron, 22 Jan 2014
3
posts
78
visits
Last post by Aaron
23 Jan 2014
?
css labels important! as error
Started by Roger, 08 Jan 2014
4
posts
59
visits
Last post by Zdravko
21 Jan 2014
Admin
?
How to center and scale splash screen for logo
Started by JohnVS, 24 Jul 2013
2
posts
4207
visits
Last post by Paul
20 Jan 2014
?
Send Message plugin
Started by Nitesh, 16 Jan 2014
4
posts
198
visits
Last post by Steve
17 Jan 2014
Admin
a
Install Graphite in a sane way.
Started by Jonathan, 15 Jan 2014
4
posts
168
visits
Last post by Steve
15 Jan 2014
Admin
?
Graphite is not showing the logs anymore from Android device with 4.4
Started by Christoph, 25 Nov 2013
6
posts
355
visits
Last post by Steve
15 Jan 2014
Admin
?
Template syntax causes simulator woes and data loss
Started by Kelly, 08 Jan 2014
2
posts
42
visits
Last post by Kaloyan
13 Jan 2014
Admin
?
GPS issues on phonegap(ver>=3.00) in android.
Started by Maor, 02 Jan 2014
4
posts
269
visits
Last post by Steve
07 Jan 2014
Admin
a
Build Failed on iOS (iPhone)
Started by Idan, 04 Jan 2014
2
posts
202
visits
Last post by Idan
04 Jan 2014
New thread