a
bottom 1/3 of app cutoff in HTC Evo but works on Nexus 7 and simulator
Started by Alen, 17 Sep 2013
3
posts
2189
visits
Last post by PA
31 Oct 2013
?
cross domain ajax call fails
Started by JonathanElsner, 11 Oct 2013
2
posts
2512
visits
Last post by Steve
16 Oct 2013
Admin
?
ROUTES ROUTE (C:/ file:///C:/ ) TABLET ANDROID
Started by George, 10 Oct 2013
2
posts
2107
visits
Last post by Steve
10 Oct 2013
Admin
?
Can't Get Tablet To Connect - U30GT-H
Started by Alex, 04 Aug 2013
2
posts
2294
visits
Last post by David Silveria
05 Aug 2013
?
App Updating Issues with Multiple Profiles on Android 4.2.2
Started by Richardsonke, 17 Jul 2013
4
posts
2917
visits
Last post by Steve
25 Jul 2013
Admin
a
navigator.camera.getPicture not working in android
Started by Tim, 16 Jul 2013
2
posts
3773
visits
Last post by Tim
16 Jul 2013
?
Animation issues on Samsung phones
Started by Mathias, 20 May 2013
2
posts
3843
visits
Last post by Steve
20 May 2013
Admin
?
deviceready never fires on RAZR with Android 4.1.2
Started by Max, 14 May 2013
3
posts
2363
visits
Last post by Max
15 May 2013
?
Problem calculating distance in query with SQLite plugin
Started by Duncan, 07 May 2013
4
posts
3342
visits
Last post by David Silveria
08 May 2013
?
App icons and images displayed in gallery
Started by Mathias, 02 May 2013
3
posts
2479
visits
Last post by Mathias
07 May 2013
?
Build Failed on android device.
Started by John, 12 Apr 2013
9
posts
2542
visits
Last post by Steve
15 Apr 2013
Admin
?
Childbrowser fail on Android
Started by John, 13 Apr 2013
3
posts
2284
visits
Last post by John
14 Apr 2013
?
Extremely slow load times - Multiple Android systems
Started by Robert, 06 Feb 2013
2
posts
2619
visits
Last post by Kristian D. Dimitrov
07 Feb 2013
Admin
?
App does not show up
Started by softwarea, 30 Oct 2012
11
posts
5513
visits
Last post by softwarea
05 Nov 2012
?
[Galaxy Tab] App fails to install
Started by Clemri, 03 Jun 2012
1
posts
2515
visits
Last post by Clemri
03 Jun 2012
New thread