?
[Android] Troubleshooting
Started by Clemri, 01 Jun 2012
1
posts
2589
visits
Last post by Clemri
01 Jun 2012
?
Set media volume device ?
Started by Alex, 4 days and 19 hours ago
2
posts
7
visits
Last post by Toma Nikolov
6 minutes ago
Admin
?
Embedded Video (Vimeo iframe) not playing in release version of Android app build with Appbuilder
Started by Servé, 10 Nov 2016
4
posts
403
visits
Last post by Arumugam
13 Sep
?
Enable to build for Android
Started by Pierre, 25 Jul
3
posts
27
visits
Last post by Pierre
27 Jul
?
$.ajax Not working on android devices
Started by Josef, 30 Sep 2014
20
posts
15044
visits
Last post by Anton Dobrev
24 Jul
Admin
?
Appbuilder Axios
Started by Neha, 15 Mar
2
posts
10
visits
Last post by Garo
20 Mar
Admin
?
Embedded local video file not playing on Android
Started by Geovanni, 07 Aug 2014
30
posts
13518
visits
Last post by Preslav
31 Jan
Admin
?
app works in simulator not on device and ajax call is not working in android devices
Started by Rakesh, 14 Dec 2016
7
posts
196
visits
Last post by Rakesh
03 Jan
?
app works in simulator not on device and ajax call is not working in android devices
Started by Rakesh, 14 Dec 2016
2
posts
12
visits
Last post by Preslav
19 Dec 2016
Admin
?
Android Build error when adding push notification plugin
Started by Francis, 12 Jul 2016
2
posts
139
visits
Last post by Aleksandar Hitrov
13 Jul 2016
Admin
?
Angular2 RouterLink not working in AppBuilder
Started by Enterprise, 13 Jun 2016
2
posts
165
visits
Last post by Tsvetina
16 Jun 2016
Admin
?
change style of telerik android apk access permission like play store
Started by Ashutosh, 23 May 2016
3
posts
22
visits
Last post by Tina Stancheva
26 May 2016
Admin
?
Crosswalk Architekture x86 / Arm Problem
Started by Christopher, 08 Mar 2016
2
posts
46
visits
Last post by Kaloyan
11 Mar 2016
Admin
?
Updating the apk version is not replacing files in the device
Started by Surya, 25 Jan 2013
10
posts
6783
visits
Last post by Tina Stancheva
01 Mar 2016
Admin
?
App is just white screen after splash screen
Started by Jo, 10 Dec 2015
2
posts
281
visits
Last post by Jo
11 Dec 2015
?
PayPal plugin doen't work
Started by Boyan, 08 Sep 2015
11
posts
971
visits
Last post by Tina Stancheva
26 Nov 2015
Admin
?
MP4 videos are not playing on Android Tab using HTTPS
Started by SAM, 02 Nov 2015
2
posts
117
visits
Last post by Tina Stancheva
05 Nov 2015
Admin
?
Network error (file:///storage/...)
Started by softwarea, 06 Aug 2013
7
posts
2667
visits
Last post by Tina Stancheva
17 Jun 2015
Admin
?
Cookies Disabled in Lollipop
Started by John, 31 May 2015
2
posts
177
visits
Last post by Martin Yankov
03 Jun 2015
Admin
?
Wikitude support
Started by Duncan, 14 May 2013
4
posts
2368
visits
Last post by Kaloyan
21 May 2015
Admin
New thread