?
[Android] Troubleshooting
Started by Clemri, 01 Jun 2012
1
posts
2589
visits
Last post by Clemri
01 Jun 2012
?
Set media volume device ?
Started by Alex, 17 Nov 2017
2
posts
11
visits
Last post by Toma Nikolov
22 Nov 2017
Admin
?
Embedded Video (Vimeo iframe) not playing in release version of Android app build with Appbuilder
Started by Servé, 10 Nov 2016
4
posts
531
visits
Last post by Arumugam
13 Sep 2017
?
Enable to build for Android
Started by Pierre, 25 Jul 2017
3
posts
101
visits
Last post by Pierre
27 Jul 2017
?
$.ajax Not working on android devices
Started by Josef, 30 Sep 2014
20
posts
16139
visits
Last post by Anton Dobrev
24 Jul 2017
Admin
?
Appbuilder Axios
Started by Neha, 15 Mar 2017
2
posts
13
visits
Last post by Garo
20 Mar 2017
Admin
?
Embedded local video file not playing on Android
Started by Geovanni, 07 Aug 2014
30
posts
14114
visits
Last post by Preslav
31 Jan 2017
Admin
?
app works in simulator not on device and ajax call is not working in android devices
Started by Rakesh, 14 Dec 2016
7
posts
258
visits
Last post by Rakesh
03 Jan 2017
?
app works in simulator not on device and ajax call is not working in android devices
Started by Rakesh, 14 Dec 2016
2
posts
14
visits
Last post by Preslav
19 Dec 2016
Admin
?
Android Build error when adding push notification plugin
Started by Francis, 12 Jul 2016
2
posts
149
visits
Last post by Aleksandar Hitrov
13 Jul 2016
Admin
?
Angular2 RouterLink not working in AppBuilder
Started by Enterprise, 13 Jun 2016
2
posts
173
visits
Last post by Tsvetina
16 Jun 2016
Admin
?
change style of telerik android apk access permission like play store
Started by Ashutosh, 23 May 2016
3
posts
26
visits
Last post by Tina Stancheva
26 May 2016
Admin
?
Crosswalk Architekture x86 / Arm Problem
Started by Christopher, 08 Mar 2016
2
posts
46
visits
Last post by Kaloyan
11 Mar 2016
Admin
?
Updating the apk version is not replacing files in the device
Started by Surya, 25 Jan 2013
10
posts
7197
visits
Last post by Tina Stancheva
01 Mar 2016
Admin
?
App is just white screen after splash screen
Started by Jo, 10 Dec 2015
2
posts
309
visits
Last post by Jo
11 Dec 2015
?
PayPal plugin doen't work
Started by Boyan, 08 Sep 2015
11
posts
1007
visits
Last post by Tina Stancheva
26 Nov 2015
Admin
?
MP4 videos are not playing on Android Tab using HTTPS
Started by SAM, 02 Nov 2015
2
posts
122
visits
Last post by Tina Stancheva
05 Nov 2015
Admin
?
Network error (file:///storage/...)
Started by softwarea, 06 Aug 2013
7
posts
2693
visits
Last post by Tina Stancheva
17 Jun 2015
Admin
?
Cookies Disabled in Lollipop
Started by John, 31 May 2015
2
posts
181
visits
Last post by Martin Yankov
03 Jun 2015
Admin
?
Wikitude support
Started by Duncan, 14 May 2013
4
posts
2372
visits
Last post by Kaloyan
21 May 2015
Admin
New thread