Error in in removing rad editor

2 posts, 0 answers
  1. laurent
    laurent avatar
    1 posts
    Member since:
    Jun 2008

    Posted 18 Jun 2008 Link to this post


    Because the installation the rad editor on MOSS and the deployment on a wiki WSS 3.0 website appeared as a blank box without any way to write something inside, I tried to remove the feature to re install it.

    The removal of the central administration make an exception and the status of the rad editor on the central administration now is "Error"
    I tried to remove it manually by using stsadm.exe but it still not working.

    How can I install it correctly to try it?

    Thanks in advance
  2. George
    George avatar
    859 posts

    Posted 19 Jun 2008 Link to this post

    Hi Laurent,

    Unfortunately, the provided information is not enough for us to determine what the exact reason for the problem is.

    Could you please open a support ticket and send us a screenshot of the error, the complete error details and more information about your exact scenario - what are the steps to reproduce the problem.

    Once we have a better understanding on your exact scenario, we will do our best to provide a solution.

    the Telerik team

    Instantly find answers to your questions at the new Telerik Support Center
Back to Top