remove scrolling bar in in page content when popups in Radwindowmanager

2 posts, 0 answers
  1. Duy
    Duy  avatar
    69 posts
    Member since:
    Apr 2009

    Posted 16 Mar 2010 Link to this post

    Hi,

    I have a problem that vertical bar shows whenever I popup the radwindow.  May anyone give some suggestions?

    Thanks,

    Duy
  2. Shinu
    Shinu avatar
    17764 posts
    Member since:
    Mar 2007

    Posted 17 Mar 2010 Link to this post

    Hello Duy,

    Have you tried setting AutoSize property of RadWindow to True? When this property is set to true, the window will resize itself according to the size of the content page.

    -Shinu.

Back to Top