This is a migrated thread and some comments may be shown as answers.

RadtabStrip skin problem

3 Answers 23 Views
General Discussions
This is a migrated thread and some comments may be shown as answers.
jaws1021
Top achievements
Rank 1
jaws1021 asked on 16 Jun 2010, 12:15 AM
I used ClassicBlue for the skin for RadtabStrip , but I see a -----  line middle of the text , I added text decoration:none for that and still solve the problem.. what I need to do?

3 Answers, 1 is accepted

Sort by
0
Kamen Bundev
Telerik team
answered on 17 Jun 2010, 12:23 PM
Hello,

I'm not sure I correctly understood the question. Can you show a screenshot of a RadTabStrip where I can see the line you want to remove?

All the best,
Kamen Bundev
the Telerik team
Do you want to have your say when we set our development plans? Do you want to know when a feature you care about is added or when a bug fixed? Explore the Telerik Public Issue Tracking system and vote to affect the priority of the items
0
jaws1021
Top achievements
Rank 1
answered on 17 Jun 2010, 05:08 PM
here it is
0
Accepted
Yana
Telerik team
answered on 18 Jun 2010, 07:56 AM
Hello,

Could you please check whether the browser is not zoomed?

Best wishes,
Yana
the Telerik team
Do you want to have your say when we set our development plans? Do you want to know when a feature you care about is added or when a bug fixed? Explore the Telerik Public Issue Tracking system and vote to affect the priority of the items
Tags
General Discussions
Asked by
jaws1021
Top achievements
Rank 1
Answers by
Kamen Bundev
Telerik team
jaws1021
Top achievements
Rank 1
Yana
Telerik team
Share this question
or