This is a migrated thread and some comments may be shown as answers.

Find columns!

1 Answer 14 Views
Grid
This is a migrated thread and some comments may be shown as answers.
Jean-Yves
Top achievements
Rank 1
Jean-Yves asked on 24 Nov 2011, 08:02 AM
Hello,

I was working with the Q2 version of AJAX and every thing was fine.

And yesterday I have updated my version to the Q3. And one page of my website doesn't work anymore... I have a message saying:

Can't find the column [MyDevis.Montant].

So I came back to the Q2 version, and every thing work perfectly.


Do you have any ideas?


Thank You

Jean-Yves

1 Answer, 1 is accepted

Sort by
0
Radoslav
Telerik team
answered on 25 Nov 2011, 08:26 AM
Hello Jean-Yves,

Based on the provided information is hard to say what is caused the described issue. Could you please post your page with the related code behind or send us a small runnable project which demonstrates the described issue. You could open a formal support ticket from your Telerik account and attach a ZIP file there.
Thus we will be able to gather more details about your scenario, debug the project and provide you with more to-the-point answer.

Looking forward for your reply.

Greetings,
Radoslav
the Telerik team
If you want to get updates on new releases, tips and tricks and sneak peeks at our product labs directly from the developers working on the RadControls for ASP.NET AJAX, subscribe to their blog feed now
Tags
Grid
Asked by
Jean-Yves
Top achievements
Rank 1
Answers by
Radoslav
Telerik team
Share this question
or