Editor has extra height in Design View

2 posts, 0 answers
  1. Sebastien Desemberg
    Sebastien Desemberg avatar
    15 posts
    Member since:
    Nov 2009

    Posted 24 Apr 2012 Link to this post

    When in Design view, there is some extra space under the Editor, when I switch to HTML view, the space gets filled up. I have tried setting AutoResizeHeight to True, but the problem persists.
  2. Rumen
    Admin
    Rumen avatar
    14362 posts

    Posted 24 Apr 2012 Link to this post

    Hi,

    You can see how to remove the RadEditor's Modules in the following help article: Disable or Hide Modules.

    Kind regards,
    Rumen
    the Telerik team
    If you want to get updates on new releases, tips and tricks and sneak peeks at our product labs directly from the developers working on the RadControls for ASP.NET AJAX, subscribe to their blog feed now.
Back to Top