This is a migrated thread and some comments may be shown as answers.

disable pause onhover

2 Answers 27 Views
Rotator
This is a migrated thread and some comments may be shown as answers.
Randy Douglas
Top achievements
Rank 1
Randy Douglas asked on 17 May 2010, 12:46 AM
Simple one here. Just looking to disable the pause onhover effect on the radrotator.

2 Answers, 1 is accepted

Sort by
0
Accepted
Shinu
Top achievements
Rank 2
answered on 17 May 2010, 09:32 AM
Hi Randy,

Try setting the 'PauseOnMouseOver' property to "false" and see whether it helps.


-Shinu.
0
Randy Douglas
Top achievements
Rank 1
answered on 18 May 2010, 03:07 PM
That did the trick! Thanks!
Tags
Rotator
Asked by
Randy Douglas
Top achievements
Rank 1
Answers by
Shinu
Top achievements
Rank 2
Randy Douglas
Top achievements
Rank 1
Share this question
or