This is a migrated thread and some comments may be shown as answers.

Custom Skin Help

1 Answer 24 Views
Menu
This is a migrated thread and some comments may be shown as answers.
Brew Hutch
Top achievements
Rank 1
Brew Hutch asked on 08 Jun 2010, 09:37 PM
I'm using version 2010.1.309.35.
but when I wanted to select the skin, my custom skin "Green" was not shown in the properties.

I'm wondering that the reference I followed is for the old version, not 2010.1.309.35.

Please help!

Thanks
Brew

1 Answer, 1 is accepted

Sort by
0
Chip
Top achievements
Rank 1
answered on 10 Jun 2010, 10:00 AM
Have you tried simply setting Skin="Green" ?
Tags
Menu
Asked by
Brew Hutch
Top achievements
Rank 1
Answers by
Chip
Top achievements
Rank 1
Share this question
or