This is a migrated thread and some comments may be shown as answers.

ColumnGroups do not display when set by code

3 Answers 34 Views
GridView
This is a migrated thread and some comments may be shown as answers.
David
Top achievements
Rank 1
David asked on 04 Jul 2012, 10:27 AM
Hi,
I have the same problem that this thread http://www.telerik.com/community/forums/wpf/gridview/columngroups-do-not-display-when-set-by-code.aspx

How can i get the latest internal build 2011 Q3?

Thanks, for your support

3 Answers, 1 is accepted

Sort by
0
Dimitrina
Telerik team
answered on 04 Jul 2012, 12:30 PM
Hello,

 Currently we upload LIBs only for the current official version. This fix is also available within our latest version - Q2 2012 SP1. Is it possible for you to upgrade? The latest version can offer additional functionalities and improvements as well.

Regards,
Didie
the Telerik team

Explore the entire Telerik portfolio by downloading the Ultimate Collection trial package. Get it now >>

0
David
Top achievements
Rank 1
answered on 04 Jul 2012, 12:34 PM
I´m Sorry, but i need 2011 Q3 internal buid version, could you get me a link to download it?
Thanks for your response
0
Accepted
Hristo
Telerik team
answered on 04 Jul 2012, 02:17 PM
Hello,

Unfortunately, this latest internal build (LIB) is no longer available for download. As my colleague Didie said in the previous reply, our internal build is only one and only for the latest official version. All previous LIBs are deleted from our online repositories.

Kind regards,
Hristo
the Telerik team

Explore the entire Telerik portfolio by downloading the Ultimate Collection trial package. Get it now >>

Tags
GridView
Asked by
David
Top achievements
Rank 1
Answers by
Dimitrina
Telerik team
David
Top achievements
Rank 1
Hristo
Telerik team
Share this question
or