Plugin for VS2010 is freezed all the time

2 posts, 0 answers
  1. Chan
    Chan avatar
    9 posts
    Member since:
    Aug 2010

    Posted 23 Aug 2010 Link to this post

    Hi,
    I just downloaded the Developer Edition for WebUI Test. It works well for a simple example( google search ), but when I try it in our MLS system, it got freeze the time. I tried 10 times, it happened all 10s . And this is really annoying, since I could not even get a "simple search" test case worked for an hour!!! What can I do to fix this problem? Any idea?

    Thanks,
  2. Konstantin Petkov
    Admin
    Konstantin Petkov avatar
    1911 posts

    Posted 24 Aug 2010 Link to this post

    Hi Chan,

    It seems you report the same issue in your other thread in the forums. Please let me know if we still need this thread along with the other.

    All the best,
    Konstantin Petkov
    the Telerik team
    Do you want to have your say when we set our development plans? Do you want to know when a feature you care about is added or when a bug fixed? Explore the Telerik Public Issue Tracking system and vote to affect the priority of the items
Back to Top