General Discussions

?
Create project disabled
Started by Tim, 12 Jul 2012
4
posts
2659
visits
Last post by Kaloyan
02 Aug 2012
Admin
?
error creating project file
Started by andy, 19 Jul 2012
2
posts
1425
visits
Last post by Tsviatko Yovtchev
25 Jul 2012
Admin
?
Installation Change Frequency
Started by Brian, 16 Jul 2012
2
posts
1472
visits
Last post by Vladi
18 Jul 2012
Admin
?
Inheritance modifiers not showing up on some types members
Started by Arturo Martínez, 11 Jul 2012
2
posts
1710
visits
Last post by Tsviatko Yovtchev
18 Jul 2012
Admin
?
No all .resx are save to disk when save the project.
Started by Isidro Padilla, 11 Jul 2012
1
posts
1912
visits
Last post by Isidro Padilla
11 Jul 2012
?
where to point app1.dll
Started by DIANE, 05 Jul 2012
2
posts
1880
visits
Last post by Nikolay G Rusev
10 Jul 2012
Admin
?
Incorrect Decompile Syntax
Started by Russ, 06 Jul 2012
2
posts
1597
visits
Last post by Nikolay G Rusev
10 Jul 2012
Admin
?
start using decompile
Started by DIANE, 03 Jul 2012
2
posts
1466
visits
Last post by Tsviatko Yovtchev
05 Jul 2012
Admin
?
help please
Started by Mohamed, 01 Jul 2012
2
posts
1794
visits
Last post by Tsviatko Yovtchev
05 Jul 2012
Admin
?
Webinar Mentioned Extension Reflexil
Started by Ristogod, 21 Jun 2012
2
posts
1892
visits
Last post by Kaloyan
26 Jun 2012
Admin
?
Incorrect Decompile Syntax
Started by Russ, 19 Jun 2012
2
posts
1927
visits
Last post by Tsviatko Yovtchev
22 Jun 2012
Admin
?
Incorrect [ComVisible(false)] in "create project" output
Started by J., 18 Jun 2012
2
posts
1911
visits
Last post by Tsviatko Yovtchev
22 Jun 2012
Admin
?
Lack InicializeComponebt() method.
Started by Isidro Padilla, 11 Jun 2012
5
posts
1912
visits
Last post by Nikolay G Rusev
19 Jun 2012
Admin
?
Command-line args to navigate to type
Started by Koen, 10 Jun 2012
4
posts
2095
visits
Last post by Kaloyan
14 Jun 2012
Admin
?
A JustDecompiler minor bug.
Started by Isidro Padilla, 08 Jun 2012
4
posts
1883
visits
Last post by Isidro Padilla
13 Jun 2012
?
Keeps making me browse for assemblies
Started by Jim, 06 Jun 2012
2
posts
1938
visits
Last post by Tsviatko Yovtchev
12 Jun 2012
Admin
?
Strange decompiled code
Started by Mathias, 24 May 2012
2
posts
1985
visits
Last post by Nikolay G Rusev
31 May 2012
Admin
?
Unable to decompile IKVM Code!
Started by Josef, 08 May 2012
4
posts
2100
visits
Last post by Yordan Dikov
21 May 2012
Admin
?
Assembly attributes not exported
Started by J., 03 May 2012
2
posts
2005
visits
Last post by Vladi
04 May 2012
Admin
?
Icorrect decompilation of obfuscated code
Started by Scott Shuppert, 25 Apr 2012
2
posts
2029
visits
Last post by Yordan Dikov
04 May 2012
Admin
New thread