General Discussions

?
Build in TFS succeeds with failed webaii test
Started by Tien Loong, 20 Sep 2010
2
posts
2455
visits
Last post by Nikolai
21 Sep 2010
Admin
?
Problem during Generating Report using SSRS
Started by Rahul Khinvasara, 21 Sep 2010
1
posts
2184
visits
Last post by Rahul Khinvasara
21 Sep 2010
?
Issue with test data driven at verifing input data
Started by Totti, 16 Sep 2010
2
posts
2395
visits
Last post by Christopher
17 Sep 2010
Admin
?
Testing Queries on the functional testing
Started by naga, 17 Sep 2010
2
posts
2286
visits
Last post by Christopher
17 Sep 2010
Admin
?
Installation Error
Started by ravi, 15 Jul 2010
7
posts
2880
visits
Last post by Cody
17 Sep 2010
Admin
?
Unable to launch recorder
Started by Totti, 15 Sep 2010
2
posts
2476
visits
Last post by Cody
15 Sep 2010
Admin
?
Does WebUI test support for functional test ?
Started by Totti, 15 Sep 2010
2
posts
2136
visits
Last post by Cody
15 Sep 2010
Admin
?
Unable to record Nagigatins and actions
Started by ravi, 13 Sep 2010
2
posts
2063
visits
Last post by Cody
14 Sep 2010
Admin
?
UI Testing Problem in opening the Edit form in grid
Started by naga, 14 Sep 2010
4
posts
2471
visits
Last post by Pavel
14 Sep 2010
Admin
?
html content without windowless option
Started by Todd Millett, 08 Sep 2010
2
posts
2290
visits
Last post by Valeri Hristov
09 Sep 2010
Admin
?
spell checker control for silverlight
Started by Todd Millett, 08 Sep 2010
2
posts
2547
visits
Last post by Hristo
08 Sep 2010
Admin
?
NavigateURL is not set
Started by sam varg, 07 Sep 2010
2
posts
2267
visits
Last post by sam varg
07 Sep 2010
?
How can I order my tests?
Started by Maxim, 03 Sep 2010
3
posts
2512
visits
Last post by Maxim
07 Sep 2010
?
Upgraded projects causing VS shutdowns
Started by Julie Kies, 02 Sep 2010
2
posts
2084
visits
Last post by Konstantin Petkov
03 Sep 2010
Admin
?
Can't test ChildWindows
Started by J Kabath, 03 May 2010
5
posts
2602
visits
Last post by Konstantin Petkov
02 Sep 2010
Admin
?
Execute Test as Step in VS2010 (Test View)
Started by Tyson McCall, 31 Aug 2010
2
posts
2546
visits
Last post by Konstantin Petkov
01 Sep 2010
Admin
?
WebUI Test Studio and VS2008
Started by Amol Shah, 30 Aug 2010
3
posts
2186
visits
Last post by Amol Shah
30 Aug 2010
a
unregister copy and register on new pc
Started by Travis Acton, 30 Aug 2010
2
posts
2254
visits
Last post by Konstantin Petkov
30 Aug 2010
Admin
?
"Convert test to VS WebTest" icon is missing on my .aii test
Started by Abdullah, 27 Aug 2010
2
posts
2421
visits
Last post by Nikolai
30 Aug 2010
Admin
?
Record isn't working in my IE 8/Windows 7 64bit environment
Started by Daniel Corbett, 16 Jun 2010
11
posts
3196
visits
Last post by NICOLAS
24 Aug 2010
New thread