General Discussions

?
Problem in adding reference to WebUI assemblies
Started by Adi, 04 Oct 2010
2
posts
2182
visits
Last post by Cody
04 Oct 2010
Admin
?
How to upgrade tests from IE8 to IE9?
Started by Ray Lin, 29 Sep 2010
2
posts
3073
visits
Last post by Cody
29 Sep 2010
Admin
?
Radgrid - Quick Task
Started by Andrew, 28 Sep 2010
4
posts
2541
visits
Last post by Pavel
29 Sep 2010
Admin
?
Is it possible to get HiddenField value in a test?
Started by Sammy78, 01 Sep 2010
11
posts
3385
visits
Last post by Konstantin Petkov
27 Sep 2010
Admin
?
Cannot run in step "Handle 'Alert' dialog"
Started by Totti, 23 Sep 2010
2
posts
2571
visits
Last post by Konstantin Petkov
24 Sep 2010
Admin
?
Unable to refer to 'Page' object
Started by Totti, 24 Sep 2010
4
posts
2127
visits
Last post by Konstantin Petkov
24 Sep 2010
Admin
?
asp:UpdatePanel help needed
Started by Andrew, 21 Sep 2010
4
posts
2201
visits
Last post by Cody
23 Sep 2010
Admin
?
Safari Browser
Started by Zafarul, 23 Sep 2010
1
posts
2097
visits
Last post by Zafarul
23 Sep 2010
?
Parallel execution of tests
Started by Wit, 16 Sep 2010
4
posts
2933
visits
Last post by Cody
22 Sep 2010
Admin
a
Highlighting and Verifying data on page not working properly
Started by Sam Stange, 22 Sep 2010
3
posts
2286
visits
Last post by Sam Stange
22 Sep 2010
a
Exception - Blank cells in datasource
Started by Morten Røgenes, 20 Sep 2010
6
posts
2157
visits
Last post by Morten Røgenes
22 Sep 2010
?
SVN problems due to way WebUI automatically names pages
Started by Matt, 14 Sep 2010
6
posts
2535
visits
Last post by Konstantin Petkov
22 Sep 2010
Admin
?
Build in TFS succeeds with failed webaii test
Started by Tien Loong, 20 Sep 2010
2
posts
2455
visits
Last post by Nikolai
21 Sep 2010
Admin
?
Problem during Generating Report using SSRS
Started by Rahul Khinvasara, 21 Sep 2010
1
posts
2184
visits
Last post by Rahul Khinvasara
21 Sep 2010
?
Issue with test data driven at verifing input data
Started by Totti, 16 Sep 2010
2
posts
2395
visits
Last post by Christopher
17 Sep 2010
Admin
?
Testing Queries on the functional testing
Started by naga, 17 Sep 2010
2
posts
2285
visits
Last post by Christopher
17 Sep 2010
Admin
?
Installation Error
Started by ravi, 15 Jul 2010
7
posts
2880
visits
Last post by Cody
17 Sep 2010
Admin
?
Unable to launch recorder
Started by Totti, 15 Sep 2010
2
posts
2463
visits
Last post by Cody
15 Sep 2010
Admin
?
Does WebUI test support for functional test ?
Started by Totti, 15 Sep 2010
2
posts
2136
visits
Last post by Cody
15 Sep 2010
Admin
?
Unable to record Nagigatins and actions
Started by ravi, 13 Sep 2010
2
posts
2063
visits
Last post by Cody
14 Sep 2010
Admin
New thread