Report a bug

?
Debug Apps Do Not Work on Android 4.3
Started by Richardsonke, 02 Aug 2013
3
posts
2544
visits
Last post by Richardsonke
06 Aug 2013
?
Typo in Event property targetTouches
Started by Ebikiri, 27 Jun 2013
4
posts
2198
visits
Last post by Steve
06 Aug 2013
Admin
?
Social networks Oauth API
Started by Arthanari, 31 Jul 2013
5
posts
2277
visits
Last post by Arthanari
05 Aug 2013
?
Date Input Type Simulator Display Issues
Started by Bill, 01 Aug 2013
2
posts
2239
visits
Last post by Steve
02 Aug 2013
Admin
?
Lungo 2.2 cannot scroll
Started by Thomas, 31 Jul 2013
5
posts
2407
visits
Last post by Thomas
02 Aug 2013
?
Build Error (!!)
Started by Jonathan, 31 Jul 2013
4
posts
2180
visits
Last post by Steve
01 Aug 2013
Admin
?
Files vanish like magic but app still runs!!!
Started by Jonathan, 31 Jul 2013
2
posts
2056
visits
Last post by Stefan Dobrev
01 Aug 2013
Admin
?
iPhone 5 - White screen
Started by DQvsRA, 29 Jun 2013
4
posts
2330
visits
Last post by Steve
29 Jul 2013
Admin
?
Build Isn't Creating the Latest Version of the App
Started by Jordan, 24 Jul 2013
4
posts
2163
visits
Last post by Steve
26 Jul 2013
?
Ghost / orphaned Graphite processes
Started by Joseph, 17 Jul 2013
2
posts
2072
visits
Last post by Steve
25 Jul 2013
Admin
?
Invalid Post Content Error Message Bug
Started by Jordan, 24 Jul 2013
2
posts
2141
visits
Last post by Steve
25 Jul 2013
Admin
?
Editor & Debugger/Simulator issues
Started by Richard, 16 Jul 2013
2
posts
2129
visits
Last post by Steve
24 Jul 2013
Admin
?
Cannot open PDFs in Inappbrowser anymore
Started by Lucas, 20 Jul 2013
2
posts
2253
visits
Last post by Steve
22 Jul 2013
Admin
?
Device.Model Not Defined in Simulator
Started by Richardsonke, 19 Jul 2013
2
posts
2260
visits
Last post by Steve
22 Jul 2013
Admin
?
Ion LiveSync never triggers
Started by Jeelig, 14 Jul 2013
3
posts
2156
visits
Last post by Yavor Georgiev
15 Jul 2013
Admin
?
Require.js Fails with New KendoMobile
Started by Graham, 28 Jun 2013
8
posts
2443
visits
Last post by Steve
10 Jul 2013
Admin
a
Input Date Problem
Started by Eren, 08 Jul 2013
4
posts
2289
visits
Last post by Steve
09 Jul 2013
Admin
a
Base64 & Downgrading Icenium ion to 2.4.0
Started by Mohammad, 09 Jul 2013
4
posts
2221
visits
Last post by Mohammad
09 Jul 2013
?
Graphite livesync issues
Started by John, 05 Jul 2013
2
posts
2212
visits
Last post by Yavor Georgiev
08 Jul 2013
Admin
?
Upload of Project to Apple Store Fails
Started by Pierre Chew, 13 Mar 2013
6
posts
2433
visits
Last post by Steve
05 Jul 2013
Admin
New thread