Report a bug

?
Kendo footer does not show up on UI in Simulator
Started by AKhilesh, 02 Oct 2013
2
posts
2128
visits
Last post by Jan-Dirk
03 Oct 2013
?
Canvas doesn't work on iphone live simulator
Started by Rozen, 23 Sep 2013
4
posts
2480
visits
Last post by Steve
01 Oct 2013
Admin
?
Simulator Network Connection Doesn't Work
Started by Frank, 25 Jun 2013
5
posts
2424
visits
Last post by Steve
01 Oct 2013
Admin
?
YouTube Video List Scrolling
Started by Justin, 23 Sep 2013
2
posts
2138
visits
Last post by Steve
27 Sep 2013
Admin
?
Android push notification crashes app
Started by Zinc, 24 Sep 2013
4
posts
2778
visits
Last post by Steve
26 Sep 2013
Admin
?
Graphite is just a blank page
Started by eric.beaulieu, 21 Feb 2013
15
posts
2732
visits
Last post by Steve
25 Sep 2013
?
Tabs do not preserve active view
Started by Jesse Herrera, 16 Sep 2013
4
posts
2121
visits
Last post by Jordan
24 Sep 2013
Admin
?
Simulator Crashes since version 1.8 upgrade
Started by Paul, 20 Sep 2013
3
posts
2167
visits
Last post by Nikola
23 Sep 2013
Admin
a
ICENIUM - Designer Mode - html table
Started by Craig, 20 Sep 2013
2
posts
2347
visits
Last post by Steve
20 Sep 2013
?
Issues in Google Play developer console
Started by Jan-Dirk, 16 Sep 2013
2
posts
2201
visits
Last post by Steve
18 Sep 2013
Admin
a
Applying custom icon set with font-face
Started by Tim, 16 Sep 2013
7
posts
3508
visits
Last post by Tim
17 Sep 2013
?
iPhone Soft Keyboard "Search" Button Problems
Started by Jesse Herrera, 16 Sep 2013
2
posts
2485
visits
Last post by Jesse Herrera
16 Sep 2013
?
Graphite crashing when loading
Started by Adam, 19 Mar 2013
15
posts
2664
visits
Last post by Steve
13 Sep 2013
Admin
a
console.log() does not log to the console in Graphite simulator for iOS simulators
Started by Matt Gmail, 25 Jun 2013
13
posts
3562
visits
Last post by Steve
13 Sep 2013
Admin
?
Uknown Bug in PC and Device
Started by Keen, 08 Sep 2013
4
posts
2120
visits
Last post by Steve
12 Sep 2013
Admin
?
Cannot publish to app store - iOS
Started by Justin, 05 Sep 2013
2
posts
2223
visits
Last post by Steve
10 Sep 2013
Admin
?
Cannot run projects - Unexpected error:Script error
Started by Dave, 06 Sep 2013
2
posts
2133
visits
Last post by Dave
07 Sep 2013
?
Failing to deploy to both Galaxy Tab 10.1 and Galaxy Tab 2 7.0
Started by Kevin, 29 Apr 2013
4
posts
2253
visits
Last post by Steve
03 Sep 2013
Admin
?
Geolocation in Simulator uses String Values Instead of Numbers
Started by Richardsonke, 30 Aug 2013
3
posts
2261
visits
Last post by Steve
03 Sep 2013
Admin
a
Unable to Build iOS release Using Certificates
Started by Bruce, 21 Aug 2013
10
posts
2570
visits
Last post by Bruce Parr
31 Aug 2013
New thread