Report a bug

?
sqlite plugin is not working since I upgraded to Android 4.4
Started by Christoph, 24 Nov 2013
4
posts
1208
visits
Last post by Steve
11 Dec 2013
Admin
?
Integrated Plugins PushPlugin 1.3.3 iOS bug
Started by Joe, 06 Nov 2013
5
posts
1740
visits
Last post by Steve
06 Dec 2013
Admin
?
When building with provision for iOS, Exception: Unexpected Server Error
Started by Ned, 03 Dec 2013
4
posts
140
visits
Last post by Steve
06 Dec 2013
Admin
?
Icenium Export and Build Problem (due to project Size?)
Started by öncü, 05 Dec 2013
4
posts
114
visits
Last post by Oncu
06 Dec 2013
?
Slider Styling in Icenium
Started by Mark, 29 Nov 2013
2
posts
95
visits
Last post by Steve
04 Dec 2013
Admin
?
Cannot Publish to apple store due to Length Limits on Email address entry
Started by Philip, 04 Dec 2013
2
posts
84
visits
Last post by Steve
04 Dec 2013
Admin
?
CFBundleVersion
Started by Ian, 27 Nov 2013
2
posts
288
visits
Last post by Steve
02 Dec 2013
Admin
?
Android default timeout when loading URLs
Started by HJ, 24 Nov 2013
2
posts
2417
visits
Last post by Steve
26 Nov 2013
Admin
?
Kendo UI Mobile ActionSheet Close event not working
Started by Ryan, 25 Nov 2013
2
posts
362
visits
Last post by Steve
26 Nov 2013
Admin
?
Simulator freezes on VS action while JavaScript alert is opened
Started by Daniel, 30 Oct 2013
4
posts
2091
visits
Last post by Steve
15 Nov 2013
Admin
?
IOS Development app not building
Started by Sean, 09 Nov 2013
2
posts
1541
visits
Last post by Steve
12 Nov 2013
Admin
a
console error after update
Started by Steve, 31 Oct 2013
9
posts
3015
visits
Last post by Steve
11 Nov 2013
Admin
a
Provision Not Found
Started by Bill, 11 Sep 2013
7
posts
2291
visits
Last post by Steve
08 Nov 2013
Admin
?
Mist - Clone project - doesn't accept hyphens '-' in git URL
Started by Oliver, 07 Nov 2013
2
posts
1689
visits
Last post by Steve
07 Nov 2013
Admin
?
Keyboard overlaps input box and cannot see input
Started by Plamen Ratchev, 05 Nov 2013
2
posts
2205
visits
Last post by Steve
06 Nov 2013
Admin
a
Status bar text colour
Started by Marius, 31 Oct 2013
5
posts
2203
visits
Last post by Steve
06 Nov 2013
Admin
?
Link in ListView inside ModalView opens automatically
Started by Idan, 01 Nov 2013
2
posts
2010
visits
Last post by Steve
06 Nov 2013
Admin
a
Simulator display white screen
Started by Didier, 01 Nov 2013
2
posts
2196
visits
Last post by Didier
02 Nov 2013
?
View port not scaling for Android device
Started by Marcelo, 29 Oct 2013
2
posts
2152
visits
Last post by Steve
01 Nov 2013
Admin
a
Camera Sample app
Started by Tim, 31 Oct 2013
4
posts
2197
visits
Last post by Tim
01 Nov 2013
New thread