Report a bug

?
Minification failed. Returning unminified contents.
Started by Don, 08 May 2014
2
posts
72
visits
Last post by Kamen Bundev
09 May 2014
Admin
?
Need help to invoke drawer by icon
Started by Nitesh, 07 May 2014
1
posts
50
visits
Last post by Nitesh
07 May 2014
?
Special Characters not support if project created from VS Extension
Started by Support, 03 May 2014
3
posts
80
visits
Last post by Iva Koevska
06 May 2014
Admin
a
newest iOS upgrade footer problem
Started by Michael, 29 Apr 2014
9
posts
195
visits
Last post by Michael
02 May 2014
?
Missing tile icon on Windows Phone
Started by OfficeHeart, 03 Apr 2014
4
posts
359
visits
Last post by Kaloyan
30 Apr 2014
Admin
?
ModalView - inconsistent firing of data-xxxx handlers when methods are called
Started by Don, 19 Apr 2014
6
posts
247
visits
Last post by Petyo
28 Apr 2014
Admin
?
old jquery.min.js simulator bug
Started by Michael, 17 Apr 2014
6
posts
55
visits
Last post by Iva Koevska
28 Apr 2014
Admin
?
ModalView - can't stop a close() event
Started by Don, 23 Apr 2014
2
posts
77
visits
Last post by Kiril Nikolov
25 Apr 2014
Admin
?
AJAX POST Doesnt work any more on android
Started by Tony, 25 Apr 2014
4
posts
132
visits
Last post by Tony
25 Apr 2014
?
Cannot Export Project with Suspended Account
Started by Marcus, 21 Apr 2014
4
posts
58
visits
Last post by Iva Koevska
23 Apr 2014
Admin
?
Button style inconsistent in most devices.
Started by Don, 08 Apr 2014
5
posts
67
visits
Last post by Don
19 Apr 2014
?
Refreshing app (holding down 3 fingers) causing SQLite Errors
Started by David, 14 Apr 2014
4
posts
261
visits
Last post by Tina Stancheva
18 Apr 2014
Admin
?
Remote Views from external servers in Mist
Started by DC, 06 Jan 2014
3
posts
68
visits
Last post by Iva Koevska
17 Apr 2014
Admin
?
InAppBrowser broken?
Started by Robert, 04 Apr 2014
6
posts
145
visits
Last post by Zdravko
11 Apr 2014
Admin
?
Kendo UI StatusBar.overlaysWebView()
Started by Maria, 03 Apr 2014
2
posts
129
visits
Last post by Kiril Nikolov
08 Apr 2014
Admin
a
Microsoft VSIX Installer (Illegal characters in path)
Started by Jas, 30 Mar 2014
5
posts
360
visits
Last post by Chintan Jajal
06 Apr 2014
a
Enterprise Provisions no longer appearing in Publish
Started by Jeremiah, 27 Jan 2014
7
posts
101
visits
Last post by Iva Koevska
03 Apr 2014
Admin
?
500 Error When Opening Backend Project
Started by Matthew, 30 Mar 2014
4
posts
44
visits
Last post by Anton Dobrev
01 Apr 2014
Admin
?
Error 500
Started by Luiz, 31 Mar 2014
2
posts
27
visits
Last post by Anton Dobrev
01 Apr 2014
Admin
?
iOS 7 soft keyboard hides input elements
Started by Ryan, 11 Mar 2014
3
posts
480
visits
Last post by Ryan
30 Mar 2014
New thread