Report a bug

a
AppFeedback plugin crashing iOS 6.1 devices
Started by Alen, 09 Aug 2014
2
posts
43
visits
Last post by Anton Dobrev
13 Aug 2014
Admin
?
FileTransfer always returns error in Simulator
Started by Odinko, 10 Aug 2014
2
posts
67
visits
Last post by Zdravko
13 Aug 2014
Admin
?
missing app icons and jqm project template
Started by jon, 03 Aug 2014
6
posts
55
visits
Last post by Zdravko
12 Aug 2014
Admin
?
AppBuilder won't run. Says I need a subscription, which I have.
Started by Don, 05 Aug 2014
17
posts
186
visits
Admin
?
Build Failed
Started by Zinc, 06 Aug 2014
2
posts
44
visits
Last post by Zinc
06 Aug 2014
?
Simulator filetransfer download error after update
Started by Ahmad, 03 Aug 2014
2
posts
88
visits
Last post by Zdravko
06 Aug 2014
Admin
?
can't delete or create AppBuilder Projects
Started by Darren, 03 Aug 2014
2
posts
43
visits
Last post by Tina Stancheva
05 Aug 2014
Admin
?
Slow startup
Started by Paul, 30 Jul 2014
9
posts
76
visits
Last post by Zdravko
05 Aug 2014
Admin
a
Close Code Scanner call Device Ready
Started by André, 29 Jul 2014
2
posts
46
visits
Last post by Tina Stancheva
01 Aug 2014
Admin
?
AppBuilder stuck at Loading for iOS QR codes.
Started by Robert, 20 Mar 2014
9
posts
126
visits
Last post by Zdravko
30 Jul 2014
Admin
?
Simulator: Filesystem.root.fullPath invalid after upgrade
Started by Wklm, 10 Jun 2014
9
posts
413
visits
Last post by Zdravko
29 Jul 2014
Admin
?
Problems after update (17 July 2014)
Started by Jason, 23 Jul 2014
3
posts
69
visits
Last post by Zdravko
25 Jul 2014
Admin
?
Cordova Contacts 0.2.11 bug
Started by Brandon Peterson, 07 Jul 2014
3
posts
108
visits
Last post by Brandon Peterson
23 Jul 2014
?
Project Won't Load Graphite Freezes
Started by Paul, 18 Jul 2014
3
posts
42
visits
Last post by Kaloyan
22 Jul 2014
Admin
?
AppBuilder: Session Expiration Issues
Started by Ilian, 18 Jul 2014
2
posts
55
visits
Last post by Stefan Dobrev
21 Jul 2014
Admin
?
Upgrade Workspace error
Started by Zinc, 16 Jul 2014
6
posts
54
visits
Last post by Kaloyan
21 Jul 2014
Admin
?
Bug in RELEASE that is not in DEBUG
Started by Don, 15 Jul 2014
3
posts
54
visits
Last post by Kaloyan
18 Jul 2014
Admin
?
Unable to build in cloud
Started by Dileep, 16 Jul 2014
2
posts
196
visits
Last post by Kaloyan
17 Jul 2014
Admin
?
Error building iOS adhoc release
Started by Darren, 17 Jul 2014
2
posts
34
visits
Last post by Kaloyan
17 Jul 2014
Admin
?
HTML elements of a default layout not changeable via jQ after navigate()
Started by Wklm, 02 Jul 2014
2
posts
35
visits
Last post by Kiril Nikolov
07 Jul 2014
Admin
New thread