radupload progress Area Problem

Thread is closed for posting
3 posts, 0 answers
  1. nsrikanth 2009
    nsrikanth 2009 avatar
    39 posts
    Member since:
    Apr 2010

    Posted 30 Jun 2010 Link to this post

    hi

    this is srikanth,

    in my hosted environment progress area is not working where as in local machine it is working fine.regarding this and hanging the application telerik forum members are opened a ticket ( 314703).the example sent by that ticket is working fine in local and hosted machine.

    problem is,in my application local is working fine where as same files and same web.config file in the hosted server not working.
    we are using the rad progress area for checking the file size at client side. but there is no response for the ticket.


    local and hosted  system config

    window 2003 server,browser IE6.

    please reply me


    thanks and Regards
    Srikanth.N
  2. nsrikanth 2009
    nsrikanth 2009 avatar
    39 posts
    Member since:
    Apr 2010

    Posted 02 Jul 2010 Link to this post

    hi
    my problem solved

    thanks
    srikanth
  3. UI for ASP.NET Ajax is Ready for VS 2017
  4. gaurav
    gaurav avatar
    2 posts
    Member since:
    Jun 2010

    Posted 19 Feb 2011 Link to this post

     

    hi


    in my hosted environment progress area is not working where as in local machine it is working fine.regarding this and hanging the application telerik forum members are opened a ticket ( 314703).the example sent by that ticket is working fine in local and hosted machine.

    problem is,in my application local is working fine where as same files and same web.config file in the hosted server not working.
    we are using the rad progress area for checking the file size at client side. but there is no response for the ticket.


    local and hosted  system config

    iis6,browser IE8.

    please reply me as soon......


Back to Top