How to prevent scroll bars from showing in RadWindow

2 posts, 1 answers
  1. Jaime
    Jaime avatar
    12 posts
    Member since:
    Feb 2013

    Posted 06 Mar 2013 Link to this post

    I am using a RadWindow as a modal popup and can't seem to find a way to prevent the scroll bars from appearing on the window. If anyone know how I can eliminate the scroll bars from showing up on my popup please reply with your suggestions.

    Thanks,

    Jaime
  2. Answer
    Princy
    Princy avatar
    17421 posts
    Member since:
    Mar 2007

    Posted 06 Mar 2013 Link to this post

    Hello Jaime,

    Try setting the AutoSize property of the RadWindow to true so that you can prevent the scroll bar from showing up on RadWindow popup.

    Thanks,
    Princy.
  3. UI for ASP.NET Ajax is Ready for VS 2017
Back to Top