Disable MouseOver Effects

2 posts, 0 answers
  1. Eric Petersen
    Eric Petersen avatar
    2 posts
    Member since:
    Apr 2010

    Posted 10 Sep 2010 Link to this post

    How do I turn off the mouse over effects on the combobox?
  2. Valeri Hristov
    Valeri Hristov avatar
    2252 posts

    Posted 13 Sep 2010 Link to this post

    Hello Eric,

    There is no property to set that will disable the mouse over effects. You need to create a custom theme.

    Kind regards,
    Valeri Hristov
    the Telerik team
    Do you want to have your say when we set our development plans? Do you want to know when a feature you care about is added or when a bug fixed? Explore the Telerik Public Issue Tracking system and vote to affect the priority of the items
  3. DevCraft R3 2016 release webinar banner
Back to Top