General Discussions

?
BUGs - wrong output
Started by Simon, 08 Jun 2011
5
posts
2099
visits
Last post by Tsviatko Yovtchev
20 Jun 2011
Admin
?
Excessive DLL reload dialog
Started by Testo, 20 Jun 2011
2
posts
2272
visits
Last post by Kaloyan
20 Jun 2011
Admin
?
Certain dialog is not modal
Started by Testo, 20 Jun 2011
2
posts
2094
visits
Last post by Kaloyan
20 Jun 2011
Admin
?
A property shouldn't be displayed in treeview with parentheses ()
Started by Testo, 19 Jun 2011
2
posts
2278
visits
Last post by Kaloyan
20 Jun 2011
Admin
?
No text is displayed in Find Usage
Started by Testo, 19 Jun 2011
4
posts
2043
visits
Last post by Kaloyan
20 Jun 2011
Admin
?
No text is shown in the Find usages window
Started by Thuan, 19 Jun 2011
2
posts
2051
visits
Last post by Kaloyan
20 Jun 2011
Admin
?
Exception when trying to open the BaseTypes node
Started by Olivier, 17 Jun 2011
2
posts
2311
visits
Last post by Kaloyan
20 Jun 2011
Admin
?
BUG report - wrong decompilation output
Started by F, 01 Jun 2011
4
posts
2519
visits
Last post by Tsviatko Yovtchev
16 Jun 2011
Admin
?
Problem decompiling a class from Microsoft.SharePoint.Portal.dll
Started by Matthias, 15 Jun 2011
4
posts
2690
visits
Last post by Kaloyan
16 Jun 2011
Admin
?
Decompiler error: CodeViewerViewModel.cs:line 107
Started by Simon, 09 Jun 2011
2
posts
2434
visits
Last post by Tsviatko Yovtchev
16 Jun 2011
Admin
?
Decompile Error on SharePoint Dlls
Started by Andy Spears, 09 Jun 2011
2
posts
2495
visits
Last post by Tsviatko Yovtchev
16 Jun 2011
Admin
?
Bug Report
Started by Jeff Bowman, 01 Jun 2011
5
posts
2366
visits
Last post by Jeff Bowman
14 Jun 2011
?
Not implemented exception
Started by dario, 07 Jun 2011
2
posts
2398
visits
Last post by Tsviatko Yovtchev
14 Jun 2011
Admin
?
Object reference not set to an instance of an object
Started by MOONSO, 01 Jun 2011
4
posts
3210
visits
Last post by Kaloyan
13 Jun 2011
Admin
?
Memory leak
Started by dario, 06 Jun 2011
6
posts
2470
visits
Last post by Kaloyan
13 Jun 2011
Admin
?
ResourceViewer Exception
Started by Dll Shepherd, 12 Jun 2011
2
posts
1947
visits
Last post by Kaloyan
13 Jun 2011
Admin
a
Crash when opening win32 dll
Started by Testo, 13 Jun 2011
2
posts
1997
visits
Last post by Kaloyan
13 Jun 2011
Admin
?
Dup error
Started by Russ, 31 May 2011
8
posts
2489
visits
Last post by Vladi
09 Jun 2011
Admin
?
Failed to load type for module HistoryModule
Started by Keith Hill, 06 Jun 2011
4
posts
3692
visits
Last post by Kaloyan
09 Jun 2011
Admin
?
Decompilation error
Started by John, 06 Jun 2011
2
posts
2056
visits
Last post by Tsviatko Yovtchev
09 Jun 2011
Admin
New thread