General Discussions

a
Array arguments not shown correctly in tree view
Started by Chris, 10 Jun 2011
5
posts
2351
visits
Last post by Chris
03 Jul 2011
?
Extra period in class path
Started by Benjamin F, 07 Jun 2011
4
posts
2381
visits
Last post by Kaloyan
28 Jun 2011
Admin
?
Exception when decompiling interop assembly
Started by Testo, 20 Jun 2011
2
posts
2004
visits
Last post by Tsviatko Yovtchev
27 Jun 2011
Admin
?
Object Reference Error
Started by Zachary Greve, 31 May 2011
5
posts
2630
visits
Last post by Zachary Greve
24 Jun 2011
?
Obfuscated Assemblies.
Started by dario, 21 Jun 2011
2
posts
2547
visits
Last post by Vladi
22 Jun 2011
Admin
?
Saving decompiled code
Started by Rafique, 21 Jun 2011
4
posts
2598
visits
Last post by Vladi
21 Jun 2011
Admin
?
BUGs - wrong output
Started by Simon, 08 Jun 2011
5
posts
2100
visits
Last post by Tsviatko Yovtchev
20 Jun 2011
Admin
?
Excessive DLL reload dialog
Started by Testo, 20 Jun 2011
2
posts
2272
visits
Last post by Kaloyan
20 Jun 2011
Admin
?
Certain dialog is not modal
Started by Testo, 20 Jun 2011
2
posts
2094
visits
Last post by Kaloyan
20 Jun 2011
Admin
?
A property shouldn't be displayed in treeview with parentheses ()
Started by Testo, 19 Jun 2011
2
posts
2278
visits
Last post by Kaloyan
20 Jun 2011
Admin
?
No text is displayed in Find Usage
Started by Testo, 19 Jun 2011
4
posts
2043
visits
Last post by Kaloyan
20 Jun 2011
Admin
?
No text is shown in the Find usages window
Started by Thuan, 19 Jun 2011
2
posts
2051
visits
Last post by Kaloyan
20 Jun 2011
Admin
?
Exception when trying to open the BaseTypes node
Started by Olivier, 17 Jun 2011
2
posts
2312
visits
Last post by Kaloyan
20 Jun 2011
Admin
?
BUG report - wrong decompilation output
Started by F, 01 Jun 2011
4
posts
2519
visits
Last post by Tsviatko Yovtchev
16 Jun 2011
Admin
?
Problem decompiling a class from Microsoft.SharePoint.Portal.dll
Started by Matthias, 15 Jun 2011
4
posts
2691
visits
Last post by Kaloyan
16 Jun 2011
Admin
?
Decompiler error: CodeViewerViewModel.cs:line 107
Started by Simon, 09 Jun 2011
2
posts
2434
visits
Last post by Tsviatko Yovtchev
16 Jun 2011
Admin
?
Decompile Error on SharePoint Dlls
Started by Andy Spears, 09 Jun 2011
2
posts
2497
visits
Last post by Tsviatko Yovtchev
16 Jun 2011
Admin
?
Bug Report
Started by Jeff Bowman, 01 Jun 2011
5
posts
2366
visits
Last post by Jeff Bowman
14 Jun 2011
?
Not implemented exception
Started by dario, 07 Jun 2011
2
posts
2398
visits
Last post by Tsviatko Yovtchev
14 Jun 2011
Admin
?
Object reference not set to an instance of an object
Started by MOONSO, 01 Jun 2011
4
posts
3218
visits
Last post by Kaloyan
13 Jun 2011
Admin
New thread