?
Databound Chart / X axis labels
Started by Michael Salzlechner, 24 Aug 2010
4
posts
2509
visits
Last post by Velin
01 Sep 2010
Admin
?
Zoom in/out bug with multiple series with multiple Y axis
Started by Felipe, 28 Aug 2010
2
posts
2342
visits
Last post by Ves
01 Sep 2010
Admin
?
Name the datapoints in the legend for Pie chart
Started by KPK, 11 Sep 2009
4
posts
3674
visits
Last post by Ves
01 Sep 2010
Admin
?
ChartArea.ItemClick
Started by Natália, 16 Aug 2010
10
posts
2653
visits
Last post by Yavor
31 Aug 2010
Admin
a
Plotting chart with very small X values fails in newer versions
Started by Anne Lyon, 24 Aug 2010
4
posts
2228
visits
Last post by Ves
31 Aug 2010
Admin
?
Does Axis support mouse events?
Started by Daniel, 20 Aug 2010
4
posts
2275
visits
Last post by Vladimir Milev
31 Aug 2010
Admin
?
How to change color of bar individually??
Started by Sharmila, 26 Aug 2010
3
posts
3961
visits
Last post by Sharmila
31 Aug 2010
?
Add Series over time
Started by Baatezu, 30 Aug 2010
1
posts
2282
visits
Last post by Baatezu
30 Aug 2010
?
LegendStyle Not Set from Resource Dictionary
Started by Jeremy Miller, 25 Aug 2010
2
posts
2638
visits
Last post by Yavor
30 Aug 2010
Admin
?
StackeBar chart with GroupDescriptors
Started by Danny Scheelings, 30 Jul 2010
5
posts
2368
visits
Last post by Danny Scheelings
30 Aug 2010
?
Spline Area and (Stacked)Bar charts not drawn correctly
Started by Steven Hillaert, 25 Aug 2010
2
posts
2169
visits
Last post by Yavor
30 Aug 2010
Admin
?
No data series - many chart areas
Started by Natália, 26 Aug 2010
2
posts
2832
visits
Last post by Natália
27 Aug 2010
?
Marked zone with multiple y axis
Started by allyk, 25 Aug 2010
2
posts
2295
visits
Last post by Sia
27 Aug 2010
Admin
?
Q1 2010 Filtering problem
Started by Ludovic Gerbault, 15 Mar 2010
6
posts
2648
visits
Last post by Nikolay
27 Aug 2010
Admin
?
Chart LegendItem shape
Started by pratik mehta, 25 Aug 2010
2
posts
1982
visits
Last post by Yavor
27 Aug 2010
Admin
a
Line series not showing when printing chart
Started by Michel Hardy, 27 Jul 2010
5
posts
3016
visits
Last post by Michel Hardy
26 Aug 2010
?
Pie chart is not showing different colors
Started by kalyan gupta, 26 Aug 2010
2
posts
2583
visits
Last post by Bartholomeo Rocca
26 Aug 2010
?
ItemTooltip showing wrong point data
Started by Steven Hillaert, 11 Aug 2010
6
posts
2276
visits
Last post by Nikolay
26 Aug 2010
Admin
?
Custom Chart Layout, using SeriesMappings
Started by Tony Ser, 25 Aug 2010
2
posts
2149
visits
Last post by Tony Ser
25 Aug 2010
?
Legand does not appear
Started by Sameh, 23 Aug 2010
2
posts
2218
visits
Last post by Giuseppe
25 Aug 2010
Admin
New thread