Data Access Free Edition

Forum is closed for posting
?
L2 Cache and Redis Cache
Started by Sandr, 30 Jan 2015
2
posts
316
visits
Last post by Thomas
02 Feb 2015
Admin
?
DateTime2 conversion problems
Started by Murilo, 03 Jan 2015
6
posts
611
visits
Last post by Viktor Zhivkov
21 Jan 2015
Admin
?
The object name 'voa_keygen' is invalid ???
Started by Allen, 04 Dec 2014
17
posts
608
visits
Last post by Viktor Zhivkov
29 Dec 2014
Admin
?
L2 caching problem, MSMQ
Started by Daniel, 12 Sep 2014
14
posts
219
visits
Last post by Ralph Waldenmaier
15 Dec 2014
Admin
?
Unknown server tag 'telerik:OpenAccessLinqDataSource'.
Started by Derek, 21 Nov 2014
3
posts
86
visits
Last post by Doroteya
09 Dec 2014
Admin
?
Problems with correctly implementing pessimistic locking
Started by Matthew, 14 Aug 2013
13
posts
980
visits
Last post by Ralph Waldenmaier
05 Dec 2014
Admin
?
DataAccess and Navigation
Started by Rich, 16 Nov 2014
2
posts
71
visits
Last post by Boris Georgiev
19 Nov 2014
Admin
?
Error creating schema from model when using MariaDB and bigint unsigned
Started by Nic, 12 Sep 2014
5
posts
115
visits
Last post by Ady
19 Nov 2014
Admin
?
MariaDB longblob
Started by Nic, 19 Sep 2014
15
posts
295
visits
Last post by Ady
10 Nov 2014
Admin
?
Could not load file or assembly Telerik.OpenAccess.35.Extensions
Started by John, 03 Jun 2014
4
posts
1236
visits
Last post by Ivan D. Dimitrov
04 Nov 2014
Admin
?
Unstable connection? 'Physical connection is not usable'
Started by Tim, 24 Oct 2014
2
posts
10430
visits
Last post by Kristian Nikolov
27 Oct 2014
Admin
?
Exception: Attempted to read past the end of the stream
Started by Anthony, 09 Oct 2014
9
posts
6100
visits
Last post by Boyan
17 Oct 2014
Admin
?
Generated comparison for Oracle CLOB column is incorrect
Started by Constantine, 14 Oct 2014
2
posts
808
visits
Last post by Ralph Waldenmaier
14 Oct 2014
Admin
?
After generation SQL scripts my .config is updated by TDA
Started by Constantine, 14 Oct 2014
2
posts
39
visits
Last post by Kaloyan Nikolov
14 Oct 2014
Admin
?
Possible bug with Data Access Shapes and VS2013
Started by Aleksandar, 07 Oct 2014
5
posts
36
visits
Last post by Boyan
10 Oct 2014
Admin
?
Binding Non-persistent Property
Started by Rubens, 29 Sep 2014
5
posts
316
visits
Last post by Doroteya
08 Oct 2014
Admin
a
SaveChanges with Exception looses changes
Started by Stuart, 16 Sep 2014
4
posts
78
visits
Last post by Doroteya
22 Sep 2014
Admin
?
Proper Disposable and usability of DataAccess pool
Started by Stelian, 16 Sep 2014
2
posts
83
visits
Last post by Kaloyan Nikolov
19 Sep 2014
Admin
a
Data Access Service Wizard Locks Visual Studio
Started by Paul, 09 Sep 2014
4
posts
87
visits
Last post by Kristian Nikolov
16 Sep 2014
Admin
?
Autocreate Database if not Existing using Model - First Mapping
Started by Jed, 05 Sep 2014
2
posts
46
visits
Last post by Boris Georgiev
10 Sep 2014
Admin