you are using unsupported command line flag --disable web security error

2 posts, 0 answers
  1. Julia
    Julia avatar
    3 posts
    Member since:
    Nov 2015

    Posted 12 Nov 2015 Link to this post

    Hi,

    I'm seeing this "you are using unsupported command line flag --disable web security" error message in Chrome (Version 46.0.2490.86 m)​, which appears to be coming from Telerick's Test Studio plugins, as I don't see them when those are disabled.

    Is there a way to get rid of that error message?

    Thanks,

    Arcady

  2. Julia
    Julia avatar
    3 posts
    Member since:
    Nov 2015

    Posted 12 Nov 2015 Link to this post

    Please delete this, as it looks like  I posted it in the wrong forum. My apologies.
  3. UI for WPF is Visual Studio 2017 Ready
Back to Top