General Discussions

?
Can't add code step for test in Test Studio(VS plugin)
Started by Intecom, 02 Jul 2015
2
posts
45
visits
Last post by Ivaylo
07 Jul 2015
Admin
?
wpf test case
Started by Pav, 30 Jun 2015
2
posts
40
visits
Last post by Ivaylo
03 Jul 2015
Admin
?
Open Test Studio project in Visual Studio
Started by Rob, 02 Jul 2015
2
posts
51
visits
Last post by Konstantin Petkov
02 Jul 2015
Admin
a
How can I use a string variable from my C# coded step in a non-coded step?
Started by Chun, 24 Jun 2015
4
posts
76
visits
Last post by Ivaylo
02 Jul 2015
Admin
?
Write test fully in vs
Started by Davide, 12 May 2015
6
posts
52
visits
Last post by Fausta
30 Jun 2015
?
Call test by code
Started by Hend, 16 Jun 2015
4
posts
67
visits
Last post by Boyan Boev
30 Jun 2015
Admin
?
Debugging Coded Steps
Started by John, 26 Nov 2012
7
posts
3321
visits
Last post by Scott
26 Jun 2015
?
Build error due to missing Class 'Pages' after Add code behinde
Started by Tom, 08 Dec 2010
29
posts
5169
visits
Last post by Boyan Boev
24 Jun 2015
Admin
?
Excel Import Loop Multiple Lines
Started by Laura, 17 Jun 2015
2
posts
38
visits
Last post by Boyan Boev
22 Jun 2015
Admin
?
Method to verify whether a KendoGrid cell is readonly or not
Started by VVP, 25 May 2015
7
posts
53
visits
Last post by Cody
10 Jun 2015
Admin
?
How to get mouse clicks to work the way you want them to
Started by gnuftw, 21 May 2015
6
posts
48
visits
Last post by Boyan Boev
08 Jun 2015
Admin
a
Project exported to VS from Standalone is missing all folders and tests
Started by gnuftw, 03 Jun 2015
6
posts
30
visits
Last post by gnuftw
04 Jun 2015
?
Silverlight Serialize/Desirialize
Started by CapriconF, 27 May 2015
2
posts
21
visits
Last post by Boyan Boev
01 Jun 2015
Admin
a
Running test from test explorer vs execute test button
Started by gnuftw, 26 May 2015
4
posts
35
visits
Last post by Cody
28 May 2015
Admin
?
Reading Kendo UI Grid Row Color in TestStudio
Started by VVP, 18 May 2015
4
posts
56
visits
Last post by Cody
26 May 2015
Admin
?
How to handle saving password dialogs?
Started by CVue, 20 May 2015
2
posts
23
visits
Last post by Ivaylo
25 May 2015
Admin
?
Updated to latest Test Studio
Started by CVue, 19 May 2015
3
posts
23
visits
Last post by Ivaylo
22 May 2015
Admin
?
Navigate to link
Started by CVue, 07 May 2015
4
posts
30
visits
Last post by Ivaylo
22 May 2015
Admin
?
Wait for browser to load
Started by CVue, 19 May 2015
2
posts
32
visits
Last post by Ivaylo
22 May 2015
Admin
a
Settings button not working
Started by gnuftw, 19 May 2015
3
posts
22
visits
Last post by maxwell
19 May 2015
New thread