RadTreeView Selection Issue

2 posts, 0 answers
  1. Suman Rao
    Suman Rao avatar
    16 posts
    Member since:
    Aug 2009

    Posted 28 Nov 2010 Link to this post

    Hi Telerik Team,

    I am having issue with RadTreeView selection and I had posted the issue detail on the below link http://www.telerik.com/community/forums/silverlight/treeview/radtreeview-selection-issue.aspx (Can't find the link now, Error)

    The last response I got  for the above link was from Tina Stancheva with below reply

    ---------------------------------------------------------------

     

    From: Support | telerik <NoReply@telerik.com>

    Date: 23 Nov 2010 04:17:56 -0500

    Subject: RE: General Feedback ID:368083 -- RadTreeView Selection Issue

     

    From:

    Date: 11/23/2010 4:17:56 AM

    Hello Suman,

    Thank you for your cooperation and the snapshots. We converted your ticket to type General Feedback and now you should be abe to attach the project so that we can further investigate the issue.

    Looking forward to your reply.

    Kind regards,

    Tina Stancheva

    the Telerik team

     


    ---------------------------------------------------------------

    Now, I am unable to find the link for above mentioned General Feedback ID for the RadTreeView Selection Issue
    Can any one please provide me the hyperlink to the General Feedback ID (3608083), So that I have upload the sample project

    Thanks in Advance


  2. Kiril Stanoev
    Admin
    Kiril Stanoev avatar
    1511 posts

    Posted 29 Nov 2010 Link to this post

    Hello Suman Rao,

    Bellow is a link to the General Feedback ticket you requested.

    http://www.telerik.com/account/support-tickets/view-ticket.aspx?threadid=368083

    Let me know if you encounter any further issues.

    Best wishes,
    Kiril Stanoev
    the Telerik team
    Browse the videos here>> to help you get started with RadControls for Silverlight
  3. DevCraft banner
Back to Top