Fwd: .NET and Windows 8

2 posts, 0 answers
  1. Guest
    Guest avatar
    506 posts
    Member since:
    Feb 2012

    Posted 30 Apr 2013 Link to this post

    I'm using the COM version of the analytics in Delphi. (I'm still waiting for the Delphi header file for the Win32 version) The COM version requires .NET 2.0, and Windows 8 doesn't come with .NET 2.0 pre-installed. I think it comes with 4.0 and 4.5. Can you provide a new version of the library that requires 4.0 or 4.5 instead of 2.0? Thanks Erick
  2. Guest
    Guest avatar
    506 posts
    Member since:
    Feb 2012

    Posted 30 Apr 2013 Link to this post

    This is a duplicate of an existing issue (http://support.eqatec.com/tickets/16069) so this is marked as solved EQATEC Team
Back to Top