General Discussions

?
two databases,tow user's => one result
Started by Adrian , 10 Jun 2011
2
posts
2212
visits
Last post by PetarP
15 Jun 2011
Admin
?
No found row
Started by Adrian , 10 Jun 2011
2
posts
2487
visits
Last post by PetarP
15 Jun 2011
Admin
a
Installation Issues
Started by Andrew, 01 Jun 2011
9
posts
2589
visits
Last post by Andrew
13 Jun 2011
?
FK collections in entity
Started by Erik, 08 Jun 2011
2
posts
2367
visits
Last post by Damyan Bogoev
13 Jun 2011
Admin
?
Change NameSpace not done in Entities
Started by Erik, 08 Jun 2011
4
posts
2535
visits
Last post by Dimitar Kapitanov
13 Jun 2011
Admin
a
Work with transactions
Started by Andrey, 03 Jun 2011
2
posts
2344
visits
Last post by Serge
13 Jun 2011
Admin
?
doc error in INotifyPropertyChanging (Always "Name" in VB)
Started by Erik, 08 Jun 2011
2
posts
2092
visits
Last post by Pencho
11 Jun 2011
Admin
?
Domain Model class generates no key
Started by Stefan Lorenz, 29 Jul 2010
12
posts
3300
visits
Last post by gmendez
09 Jun 2011
?
how to pass connection string to Telerik OpenAccess Domain Service
Started by Jasmin, 30 Mar 2011
5
posts
3148
visits
Last post by PetarP
08 Jun 2011
Admin
a
Mapping of combined primary keys
Started by Maik, 02 May 2011
5
posts
2252
visits
Last post by Maik
07 Jun 2011
?
No Entity Model in Data Services Wizard
Started by Sebastian, 27 May 2011
5
posts
2166
visits
Last post by Zoran
06 Jun 2011
Admin
?
SQL 2000 Support in VS 2010
Started by Quentin Blacklock, 30 May 2011
2
posts
2412
visits
Last post by Ady
03 Jun 2011
Admin
?
Mysql problem, missing IDX_SCHEMA
Started by Hasan Oz, 23 May 2011
4
posts
2443
visits
Last post by Ady
03 Jun 2011
Admin
a
Best Practices in web development with OpenAccess
Started by okan, 25 May 2011
6
posts
2684
visits
Last post by Serge
02 Jun 2011
Admin
?
Connection Error
Started by Ozcan Oksuz, 30 May 2011
2
posts
2626
visits
Last post by Jan Blessenohl
31 May 2011
Admin
?
Client side binding using ORM with normal WebService but PropertyDescriptor _descriptor is always null
Started by Mandy, 24 May 2011
2
posts
2351
visits
Last post by Damyan Bogoev
26 May 2011
Admin
?
Error 'getClassMetaData() on unresolved oid'
Started by devoas, 25 May 2011
6
posts
2205
visits
Last post by Jan Blessenohl
26 May 2011
Admin
a
Reverse Mapping With ORM Performance issue.
Started by Mandy, 11 May 2011
5
posts
2609
visits
Last post by Veli
26 May 2011
Admin
?
Profiling performance
Started by Rafael, 21 May 2011
3
posts
2468
visits
Last post by Jan Blessenohl
25 May 2011
Admin
?
DataBase Views Bug
Started by Anis, 20 May 2011
2
posts
2334
visits
Last post by Ady
25 May 2011
Admin
New thread