Complied for ASP.NET 1.x. Please use the ASP.NET 2.0 native version: RadPanelbar.Net2.dll

1 posts, 0 answers
  1. Bhumi
    Bhumi avatar
    1 posts
    Member since:
    Mar 2015

    Posted 13 Mar 2015 Link to this post

    Hello,

    My site was working perfect but suddenly stop working and getting error of "This control is complied for ASP.NET 1.x. Please use the ASP.NET 2.0 native version: RadPanelbar.Net2.dll" find in attachment.

    Please help me as soon as possible.

    Thanks.
Back to Top