Report a bug

?
Revert Function
Started by Mobile, 14 Oct 2014
3
posts
39
visits
Last post by Martin Yankov
16 Oct 2014
Admin
?
Server Error when Building IOS App
Started by Roberto, 10 Oct 2014
2
posts
68
visits
Last post by Zdravko
15 Oct 2014
Admin
?
Upgraded to newest version and AppBuilder crashing.
Started by Dan, 09 Oct 2014
2
posts
97
visits
Last post by Zdravko
13 Oct 2014
Admin
?
Update in customized RadGrid
Started by Sylvain, 08 Oct 2014
2
posts
116
visits
Last post by Konstantin Dikov
13 Oct 2014
Admin
?
AppBuilder Publish & Properties/Version change broken
Started by Mike Graham, 07 Oct 2014
2
posts
64
visits
Last post by Zdravko
10 Oct 2014
Admin
?
File Transfer Sample
Started by Javier, 06 Oct 2014
2
posts
41
visits
Last post by Tina Stancheva
09 Oct 2014
Admin
?
Can't update app on iTunes Connect
Started by Don, 07 Oct 2014
2
posts
60
visits
Last post by Zdravko
08 Oct 2014
Admin
?
app is not defined on app.navigate('somepage.html')
Started by Pratik, 29 Sep 2014
2
posts
772
visits
Last post by Tina Stancheva
01 Oct 2014
Admin
?
Can not run AppBuilder Windows client exe
Started by Pavlo, 15 Sep 2014
7
posts
59
visits
Last post by Zdravko
29 Sep 2014
Admin
?
AppBuilder-CLI wrong avd (android) image argument
Started by Igal, 28 Sep 2014
2
posts
41
visits
Last post by Todor
29 Sep 2014
Admin
?
Can't upload iOS certs
Started by Chris, 19 Sep 2014
4
posts
85
visits
Last post by Martin Yankov
24 Sep 2014
Admin
?
Error testing AppBuilder sample app
Started by Adrian, 08 May 2014
7
posts
147
visits
Last post by Iva Koevska
24 Sep 2014
Admin
?
latest Kendo UI Mobile update breaks app
Started by Ryan, 19 Aug 2014
7
posts
94
visits
Last post by Ivan
23 Sep 2014
Admin
?
Bug with Application.replace?
Started by Rob, 17 Sep 2014
2
posts
43
visits
Last post by Kiril Nikolov
22 Sep 2014
Admin
?
basic view navigation broken
Started by ted, 14 Sep 2014
4
posts
60
visits
Last post by ted
19 Sep 2014
?
Object #<Object> has no method 'appLevelNativeScrolling'
Started by Don, 22 Mar 2014
26
posts
341
visits
Last post by Zdravko
17 Sep 2014
Admin
?
Keyboard hides the header
Started by Nader, 15 Sep 2014
2
posts
216
visits
Admin
a
AppBuilder works poorly with ng-cordova
Started by Tyler, 27 Jun 2014
7
posts
269
visits
Last post by Tina Stancheva
16 Sep 2014
Admin
?
Can't login
Started by Zinc, 10 Sep 2014
4
posts
53
visits
Last post by Tina Stancheva
15 Sep 2014
Admin
?
Poor Performance on simulator since last Upgrade Yersterday.
Started by Paul-Henri, 12 Sep 2014
4
posts
91
visits
Last post by Kaloyan
15 Sep 2014
Admin
New thread