Report a bug

?
Tooltips from Graphite overlaying other applications
Started by Nick, 14 Aug 2013
2
posts
2165
visits
Last post by Steve
14 Aug 2013
Admin
?
WHERE did the SEARCH cappability go ?...
Started by HJ, 13 Aug 2013
2
posts
2133
visits
Last post by HJ
13 Aug 2013
?
Project not found
Started by Frank, 13 Aug 2013
3
posts
2129
visits
Last post by Frank
13 Aug 2013
a
Unable to open any project files.
Started by Brandon, 10 Aug 2013
3
posts
2216
visits
Last post by Brandon
12 Aug 2013
?
HTML Select dropdowns not working correctly in simulator after upgrade
Started by Courtney, 09 Aug 2013
2
posts
2183
visits
Last post by Steve
12 Aug 2013
Admin
?
Icenium Graphite - Global search not working after the upgrade
Started by Richard, 07 Aug 2013
5
posts
2188
visits
Last post by Steve
12 Aug 2013
Admin
?
Graphite stuck on project search
Started by Fernando, 07 Aug 2013
3
posts
2140
visits
Last post by Steve
09 Aug 2013
Admin
?
Issue with newest icenium ion with jquery mobile linking
Started by Brian, 27 Jul 2013
3
posts
2040
visits
Last post by Steve
08 Aug 2013
Admin
?
Debug Apps Do Not Work on Android 4.3
Started by Richardsonke, 02 Aug 2013
3
posts
2544
visits
Last post by Richardsonke
06 Aug 2013
?
Typo in Event property targetTouches
Started by Ebikiri, 27 Jun 2013
4
posts
2198
visits
Last post by Steve
06 Aug 2013
Admin
?
Social networks Oauth API
Started by Arthanari, 31 Jul 2013
5
posts
2276
visits
Last post by Arthanari
05 Aug 2013
?
Date Input Type Simulator Display Issues
Started by Bill, 01 Aug 2013
2
posts
2235
visits
Last post by Steve
02 Aug 2013
Admin
?
Lungo 2.2 cannot scroll
Started by Thomas, 31 Jul 2013
5
posts
2406
visits
Last post by Thomas
02 Aug 2013
?
Build Error (!!)
Started by Jonathan, 31 Jul 2013
4
posts
2179
visits
Last post by Steve
01 Aug 2013
Admin
?
Files vanish like magic but app still runs!!!
Started by Jonathan, 31 Jul 2013
2
posts
2056
visits
Last post by Stefan Dobrev
01 Aug 2013
Admin
?
iPhone 5 - White screen
Started by DQvsRA, 29 Jun 2013
4
posts
2321
visits
Last post by Steve
29 Jul 2013
Admin
?
Build Isn't Creating the Latest Version of the App
Started by Jordan, 24 Jul 2013
4
posts
2163
visits
Last post by Steve
26 Jul 2013
?
Ghost / orphaned Graphite processes
Started by Joseph, 17 Jul 2013
2
posts
2071
visits
Last post by Steve
25 Jul 2013
Admin
?
Invalid Post Content Error Message Bug
Started by Jordan, 24 Jul 2013
2
posts
2141
visits
Last post by Steve
25 Jul 2013
Admin
?
Editor & Debugger/Simulator issues
Started by Richard, 16 Jul 2013
2
posts
2128
visits
Last post by Steve
24 Jul 2013
Admin
New thread