iOS Devices

?
Is Livesync broken?
Started by Sergei, 12 Sep 2014
2
posts
68
visits
Last post by iliev
15 Sep 2014
Admin
?
iBeacon and local notifications in the background
Started by Martijn, 21 May 2014
6
posts
2687
visits
Last post by Kaloyan
15 Sep 2014
Admin
?
App rejected: Improper Advertising Identifier [IDFA] Usage
Started by Sergei, 03 May 2014
2
posts
1439
visits
Last post by Kaloyan
08 May 2014
Admin
?
anchor tag and data-transition - Problems within IOS
Started by Marcus, 15 Apr 2014
3
posts
420
visits
Last post by omar
30 Apr 2014
?
White text in the status bar (iOS 7)
Started by Valter, 14 Mar 2014
7
posts
1803
visits
Last post by Valter
24 Apr 2014
?
Incident Report: Cannot publish to Apple App Store with AppBuilder
Started by Telerik Admin, 10 Apr 2014
2
posts
158
visits
Last post by Telerik Admin
11 Apr 2014
?
iPhone 5S dropdown issue
Started by Duncan, 24 Feb 2014
2
posts
123
visits
Last post by Zdravko
26 Feb 2014
Admin
?
SQL Lite NOT working On apple ipad(IOS)
Started by Arthanari, 17 Jun 2013
12
posts
2998
visits
Last post by Arthanari
11 Feb 2014
?
Landscape Splash iPhone
Started by Kevin, 05 Feb 2014
2
posts
84
visits
Last post by Emil
10 Feb 2014
Admin
a
Trouble with IOS Plugin
Started by Dan, 03 Dec 2013
2
posts
211
visits
Last post by Dan
04 Dec 2013
a
Icenium 1.9.1 - iOS Build in Mist: Exception: Unexpected server error
Started by Cedric, 13 Nov 2013
8
posts
1321
visits
Last post by Steve
18 Nov 2013
Admin
?
build error for ios
Started by Michael, 13 Nov 2013
4
posts
1448
visits
Last post by Steve
14 Nov 2013
Admin
?
Distribution to iPhone fails
Started by kaiser, 06 Nov 2013
4
posts
1821
visits
Last post by kaiser
08 Nov 2013
?
Odd Double Icon
Started by Doug, 25 Oct 2013
4
posts
2150
visits
Last post by Ivan Ivanov
30 Oct 2013
Admin
?
target destination CDVNotification.bundle already exists
Started by Doug, 30 Sep 2013
3
posts
2439
visits
Last post by Doug
01 Oct 2013
?
Publishing iphone app in apple store
Started by Suma, 14 Aug 2013
2
posts
2428
visits
Last post by Steve
15 Aug 2013
Admin
?
iOS iframes opening in safari
Started by TimmyTooTall, 13 Mar 2013
4
posts
2650
visits
Last post by Steve
05 Jul 2013
Admin
?
3 finger refresh of Ad-Hoc build not working.
Started by Gerard, 26 Jun 2013
4
posts
2252
visits
Last post by Gerard
02 Jul 2013
?
Trouble Setting up Provisioning Profile
Started by Pierre Chew, 09 Mar 2013
3
posts
2396
visits
Last post by Pierre Chew
09 Mar 2013
?
Driving me crazy - navbar taps hangs or requires two taps on iOS phone
Started by sideqik, 19 Feb 2013
3
posts
2642
visits
Last post by sideqik
20 Feb 2013
New thread